Changes between Version 7 and Version 8 of InstalacePoužití

Show
Ignore:
Timestamp:
06/23/13 20:26:34 (5 years ago)
Author:
fiki
Comment:

(ne)kompatibilita se Saxonem 9.1.0.8

Legend:

Unmodified
Added
Removed
Modified
  • InstalacePoužití

    v7 v8  
    1212 
    1313(tento software potřebujete jen na počítači, kde stránky vygenerujete – pak je samozřejmě můžete nahrát na server, kde žádný takový software není) 
     14 
     15Pozor na chybu #21 – do jejího vyřešení je doporučeno použít SaxonB 9.0 (např. z Ubuntu Lucid Lynx). 
    1416 
    1517=== Volitelné balíčky ===